跳转到主内容

修复你的物品

维修的权力

商店

英语
中文

正翻译步骤 1

步骤 1
In order to proceed with this guide, your device must be running iOS 11.3 or higher.
  • In order to proceed with this guide, your device must be running iOS 11.3 or higher.

  • Open the Settings app.

您的设备需要运行iOS 11.3或更高版本。

打开设置app

在开源创作共享许可协议下,你的投稿已被许可